TP-LINK SX3016F – Switch Omada Administrable de 16 Puertos 10GE SFP L2
11 disponibles

Especificaciones Extendidas
Descripción
Características de Hardware
Interfaz • Ranuras 16 × 10GE SFP +
- 1 puerto de consola RJ45
- 1 puerto de consola micro-USB
Cantidad de Ventiladores 1
Fuente de alimentación 100-240 V AC~50/60 Hz
Dimensiones 17.3 × 8.7 × 1.7 in (440 × 220 × 44 mm)
Montaje Montaje en Rack
Consumo de potencia máximo 32.74 W (220 V / 50 Hz)
Disipación máxima de calor 111.71 BTU/hr (220 V / 50 Hz)
Rendimiento
Capacidad de Conmutación 320 Gbps
Tasa de reenvío de paquetes 238.08 Mpps
Tabla de Direcciones Mac 32 K
Memoria del Buffer de Paquete 24 Mbit
Jumbo Frame 9 KB
Características de Software
Calidad de servicio • 8 colas de prioridad
- Prioridad 802.1p CoS / DSCP
- Programación de colas
- SP (prioridad estricta)
- WRR (round robin ponderado)
- SP + WRR
- Control de ancho de banda
- Limitación de clasificación basada en puerto / flujo
- Rendimiento más fluido
- Acción por los flujos
- Espejo (a la interfaz compatible)
- Redirigir (a la interfaz compatible)
- Límite de tarifa
- Observación de QoS
Características L2 y L2+ • agregar un Link
- Agregación de enlaces estáticos
- LACP 802.3AD
- Hasta 8 grupos de agregación, que contienen 8 puertos por grupo
- Protocolo de árbol de expansión
- 802.1D STP
- 802.1 W RSTP
- MSTP 802.1S
- Seguridad STP: TC Protect, BPDU Filter, root Protect
- Detección de bucle invertido
- Basado en puerto
- Basado en VLAN
- Control de flujo
- Control de flujo 802.3x
- Prevención de bloqueo HOL
- Reflejo
- Duplicación de puertos
- Duplicación de CPU
- Doce y cincuenta y nueve de la noche
- Muchos a uno
- TX / RX / ambos
Multicast L2 • Inspección IGMP
- Inspección IGMP V1 / V2 / V3
- Salida rápida
- Consulta de indagación IGMP
- Autenticación IGMP
- Autenticación IGMP
- Indagación MLD
- Indagación MLD V1 / V2
- Salida rápida
- Consulta de indagación MLD
- Configuración de grupo estático
- Multidifusión IP limitada
- MVR
- Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
VLAN • Grupo de VLAN
- Grupos máximos de VLAN 4K
- VLAN etiquetada 802.1Q
- MAC VLAN: 30 entradas
- Protocolo VLAN: Plantilla de protocolo 16, protocolo VLAN 16
- VLAN privada
- GVRP
- VLAN VPN (QinQ)
- QinQ basado en puertos
- QinQ selectivo
- VLAN de voz
Lista de control de acceso • ACL basada en el tiempo
- MAC ACL
- MAC de origen
- MAC de destino
- ID de VLAN
- Prioridad de usuario
- Tipo de éter
- IP ACL
- IP de origen
- IP de destino
- Fragmento
- Protocolo IP
- Bandera de TCP
- Puerto TCP / UDP
- ToS DSCP / IP
- Prioridad de usuario
- ACL combinado
- Contenido de Paquete ACL
- ACL de IPv6
- Política
- Reflejo
- Redirigir
- Límite de tarifa
- Observación de QoS
- ACL se aplica al puerto / VLAN
Seguridad • Enlace de Puerto IP-MAC
- 512 entradas
- Indagación DHCP
- Inspección ARP
- Protección de fuente IPv4: 100 entradas
- Enlace IPV6-MAC-PORT
- 512 entradas
- Indagación DHCPV6
- Detección nd
- Protección de fuente IPv6: 100 entradas
- Defensa dos
- Seguridad de puerto estática / dinámica
- Hasta 64 direcciones MAC por puerto
- Control de tormentas de difusión / multidifusión / unidifusión
- Modo de control de kbps / relación
- 802.1x
- Autenticación de base de puerto
- Autenticación de base de MAC
- Asignación de VLAN
- MAB
- VLAN de invitado
- Admite autenticación y rendición de cuentas de RADIUS
- AAA (incluido TACACS +)
- Aislamiento de puertos
- Gestión web segura a través de HTTPS con SSLV3 / TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHV1 / SSHV2
- Control de acceso basado en IP / puerto / MAC
IPv6 • IPv6 Doble IPv4 / IPv6
- Detección de detección de escucha de multidifusión (MLD)
- ACL de IPv6
- Interfaz IPv6
- Enrutamiento IPv6 estático
- Descubrimiento de vecinos IPv6 (nd)
- Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
- Protocolo de mensajes de control de internet (ICMP) versión 6
- TCPV6 / UDPV6
- Aplicaciones IPv6
- Cliente DHCPV6
- PING6
- TRACERT6
- Telnet (V6)
- IPv6 SNMP
- IPv6 SSH
- SSL IPv6
- HTTP / HTTPS
- IPv6 TFTP
Características L3 • 16 interfaces IPv4 / IPv6
- Enrutamiento estático
- 48 rutas estáticas
- ARP estático
- 128 entradas estáticas
- Proxy ARP
- ARP gratuito
- Servidor DHCP
- Relé DHCP
- Relé de interfaz DHCP
- Relé DHCP VLAN
- Relé DHCP L2
Características avanzadas • detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión de red inteligente
- Advertencias de eventos anormales
- Configuración unificada
- Horario de reinicio
Mibs • MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- Interfaz Ethernet MIB (RFC1643)
- Puente MIB (RFC1493)
- P / Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- MIB de cliente de contabilidad RADIUS (RFC2620)
- MIB de cliente de autenticación RADIUS (RFC2618)
- Ping remoto, traceroute MIB (RFC2925)
- Admite MIB privado TP-LINK
Gestión
Omada App YES. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada software Controller.
Gestión centralizada • controlador basado en la nube Omada
- Controlador de hardware Omada (OC300)
- Controlador de hardware Omada (OC200)
- Controlador de software Omada
Acceso a la nube sí. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.
Aprovisionamiento sin contacto sí. Requiere el uso del controlador basado en la nube de Omada.
Funciones de gestión • interfaz gráfica de usuario basada en web
- Interfaz de línea de comandos (CLI) a través del puerto de la consola, Telnet
- SNMP V1/V2C/V3
- Trampa/informar
- RMON (1,2,3,9 grupos)
- Plantilla MDF
- Cliente DHCP/bootp
- 802.1AB LLDP/LLDP-MED
- Instalación automática de DHCP
- Imagen dual, configuración dual
- Supervisión de CPU
- Diagnóstico de cables
- AEE
- Recuperación de contraseña
- SNTP
- Registro del sistema
Otros
Certificaciones CE, FCC, RoHS
Contenido del Paquete • conmutador TL-SX3016F
- 2 × cables de alimentación
- Guía de instalación rápida
- Kit de montaje en bastidor
- Patas de goma
Requisitos del sistema microsoft® windows® 98SE, NT, 2000, XP, vista™ o Windows 7/8/10/11, mac® OS, netware®, unix® o Linux.
Factores ambientales • temperatura de funcionamiento: 0–45 and #8451; (32–113 and #8457;);
- Temperatura de almacenamiento: -40–70 and #8451; (-40–158 and #8457;)
- Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
- Humedad de almacenamiento: 5–90% de humedad relativa sin condensación
Especificaciones
TL-SX3016F
Switch administrado JetStream de 16 puertos 10GE SFP+ L2+
| 16 ranuras SFP+ de 10 GE completas | Las ranuras SFP+ de 10 Gbps completas ultrarrápidas proporcionan conectividad de agregación de gran ancho de banda y capacidad de conmutación de 320 Gbps sin bloqueo. |
|---|---|
| Abundantes funciones L2 y L2+ | Admite una línea completa de funciones L2 y L2+ que incluyen enrutamiento estático, QoS de nivel empresarial, IGMP snooping y más. |
| Estrategias de seguridad sólidas | Ayuda a proteger la inversión en el área LAN con IP-MAC-Port binding integrado, ACL, Port Security, 802.1x authentication y más. |
| Fuentes de alimentación redundantes duales | Dos fuentes de alimentación que se respaldan entre sí lo convierten en una opción ideal para una arquitectura de red confiable. |
| Gestión centralizada de la nube | Se integra en Omada SDN para el acceso a la nube y la gestión remota. |
| Administración independiente | Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON y dual Image brindan potentes capacidades de administración. |
Garantía: 5 años






