TP-LINK SG3452XP – Switch Omada 48p PoE GE Administrable 4SFP+ 10GE L2

|Modelo: SG3452XPOpción C Ver las otras opciones de este modelo|Clave SAT: 43222610
$24,175.56 inc IVA
Precio expresado en MXN, IVA incluido
0 pzas Almacén Ext 3
Genera costo de envíoSe calcula en el carrito con tu código postal. Política de envíos

Agotado


Especificaciones Extendidas

Descripción

Switch TL-SG3452XP

  • Enlace ascendente ultrarrápido de 10 g
  • Salida PoE+ con presupuesto de energía de 500 W
  • Gestión centralizada de la nube:
  • Abundantes funciones L2 y L2+
  • Estrategias de seguridad sólidas
  • Gestión independiente

Especificaciones

Características de Hardware

Interface • 48× 10/100/1000 Mbps RJ45 PoE+ Ports

4× 10 g SFP+ Slots

1× RJ45 Console Port

1× Micro-USB Console Port

Cantidad de Ventiladores 3

Fuente de alimentación 100-240 V AC~50/60 Hz

Puertos PoE+ (RJ45) • Standard 802.3AT/af compliant
PoE+ Ports 48 Ports, up to 30 W per Port
Power budget 500 W*

Dimensiones (W x D x H) 17.3 × 13.0 × 1.7 in (440 × 330 × 44 mm)

Montaje Rack Montable

Consumo máximo de energía • 49.19 W (110 V/60 Hz) ( no PD Device connected)

635.7 W (110 V/60 Hz) ( with 500 W PD Device connected)

Disipación máxima de calor • 167.85 BTU/hr (110 V/60 Hz) (no PD connected)

2169.2 BTU/hr (110 V/60 Hz) (with 500 W PD connected)

Rendimiento

Capacidad de Switcheo 176 Gbps

Tasa de Reenvío de Paquetes 130.9 Mpps

Tabla de Mac Address 16 K

Paquetes de Memoria de Búfer 12 Mbit

Jumbo Frame 9 KB

Características de Software

Calidad de Servicio • 8 Priority Queues

802.1p CoS/DSCP Priority

Queue Scheduling

  • SP (strict priority)
  • WRR (weighted round robin)
  • SP+WRR

Bandwidth Control

  • Port/flow based rating limiting

Smoother Performance

Action for Flows

  • Mirror (to Supported Interface)
  • Redirect (to Supported Interface)
  • Rate limit
  • QoS remark

Características de L2 y L2 + • Link aggregation

  • Static Link aggregation
  • 802.3AD LACP
  • Up to 8 aggregation groups, containing 8 Ports per Group

Spanning Tree Protocol

  • 802.1D STP
  • 802.1 W RSTP
  • 802.1S MSTP
– STP Security TC Protect, BPDU Filter, root Protect

Loopback Detection

  • Port based
  • VLAN based

Flow Control

  • 802.3x flow control
  • HOL blocking prevention

Mirroring

  • Port mirroring
  • CPU mirroring
  • ONE-TO-ONE
  • Many-to-One
  • TX/RX/both

L2 Multicast • IGMP Snooping

  • IGMP V1/V2/V3 snooping
  • Fast leave
  • IGMP snooping querier
  • IGMP authentication

IGMP Authentication

MLD Snooping

  • MLD V1/V2 snooping
  • Fast leave
  • MLD snooping querier
  • Static Group Config
  • Limited IP multicast

MVR

Multicast filtering 256 Profiles and 16 entries per Profile

VLAN • VLAN Group

  • Máx 4K VLAN groups

802.1Q Tagged VLAN

MAC VLAN 30 entries
Protocol VLAN Protocol template 16, Protocol VLAN 16

Private VLAN

GVRP

VLAN VPN (QinQ)

  • Port-based QinQ
  • Selective QinQ

Voice VLAN

Lista de control de acceso • Time-based ACL

Mac ACL

  • Source MAC
  • Destination MAC
  • VLAN ID
  • User priority
  • Ether Type

IP ACL

  • Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP flag
  • TCP/UDP Port
  • DSCP/IP ToS
  • User priority

Combined ACL

Packet Content ACL

IPv6 ACL

Policy

  • Mirroring
  • Redirect
  • Rate limit
  • QoS remark

ACL Apply To Port/VLAN

Seguridad • IP-Mac-Port Binding

  • 512 entries
  • DHCP snooping
  • ARP Inspection
– IPv4 source Guard 100 entries

IPV6-MAC-PORT Binding

  • 512 entries
  • DHCPV6 snooping
  • Nd Detection
– IPv6 source Guard 100 entries

Dos Defend

Static/Dynamic Port Security

  • Up to 64 MAC addresses per Port

Broadcast/multicast/unicast storm control

  • Kbps/ratio control Mode

802.1x

  • Port base authentication
  • MAC base authentication
  • VLAN assignment
  • MAB
  • Guest VLAN
  • Support RADIUS authentication andaccountability

AAA (Including Tacacs+)

Port Isolation

Secure web Management through HTTPS with SSLV3/TLS 1.2

Secure Command Line Interface (CLI) Management with SSHV1/SSHV2

IP/Port/Mac Based Access Control

IPv6 • IPv6 Dual IPv4/IPv6

Multicast listener discovery (MLD) snooping

IPv6 ACL

IPv6 Interface

Static IPv6 Routing

IPv6 Neighbor Discovery (ND)

Path maximum transmisión Unit (MTU) discovery

Internet control message Protocol (ICMP) versión 6

TCPV6/UDPV6

IPv6 Applications

  • DHCPV6 Client
  • PING6
  • TRACERT6
  • Telnet (V6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • HTTP/HTTPS
  • IPv6 TFTP

L3 Features • 16 IPv4/IPv6 Interfaces

Static Routing

  • 48 static routes

Static ARP

  • 128 static entries

Proxy ARP

Gratuitous ARP

DHCP Server

DHCP Relay

  • DHCP Interface relay
  • DHCP VLAN relay

DHCP L2 Relay

Características avanzadas • Automatic Device discovery

Batch Configuration

Batch Firmware Upgrading

Intelligent Network Monitoring

Anormal Event Warnings

Unified Configuration

Reboot Schedule

Mibs • MIB II (RFC1213)

Interface MIB (RFC2233)

Ethernet Interface MIB (RFC1643)

Bridge MIB (RFC1493)

P/Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

Radius Accounting Client MIB (RFC2620)

RADIUS authentication Client MIB (RFC2618)

Remote Ping, Traceroute MIB (RFC2925)

Support TP-LINK Private MIB

Administración

Omada App YES. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada software Controller.

Centralized Management • Omada Cloud-Based Controller

Omada Hardware Controller (OC300)

Omada Hardware Controller (OC200)

Omada Software Controller

Cloud Access YES. Requiring the use of OC300, OC200, Omada Cloud-Based Controller, or Omada software Controller.

Zero-touch Provisioning YES. Requiring the use of Omada Cloud-Based Controller.

Management Features • Web-Based GUI

Command Line Interface (CLI) through the Console Port, Telnet

SNMP V1/V2C/V3

  • Trap/inform
  • RMON (1,2,3,9 groups)

SDM Template

DHCP/Bootp Client

802.1AB LLDP/LLDP-MED

DHCP Autoinstall

Dual Image, Dual Configuration

CPU Monitoring

Cable Diagnostics

EEE

Password Recovery

SNTP

System log

Otros

Certificación CE, FCC, RoHS

Contenidos del Paquete • TL-SG3452XP switch

Power Cord

Quick Installation Guide

Rackmount Kit

Rubber Feet

Requisitos del sistema microsoft® windows® 98SE, NT, 2000, XP, vista™ or Windows 7/8/10/11, mac® OS, netware®, unix® or Linux.

Ambiente • operating Temperature 0–40 and #8451; (32–104 and #8457;);
Storage Temperature -40–70 and #8451; (-40–158 and #8457;)
Operating humidity 10–90% RH NON-condensing
Storage humidity 5–90% RH NON-condensing

Garantía: 5 años

Recursos y Descargas Técnicas

Distribuidor autorizado Dahua en Campeche. Especialistas en seguridad electrónica y conectividad.

WhatsApp 981 110 2460Ventas: ventas@tishop.com.mxSoporte: soporte@tishop.com.mx

Horario

Lunes a viernes9:00 a 19:00
Sábados10:00 a 14:00

Visítanos

Plaza 2022, Local 3, San Francisco de Campeche, Campeche, México

Cómo llegar →
0
0
Tu carrito
Carrito vacíoSeguir comprando