TP-LINK SG3218XP-M2 – Switch / Omada L2+ de 16 Puertos a 2.5 g y 2 SFP+ a 10 g / 8 PoE+

|Modelo: SG3218XP-M2Opción C Ver las otras opciones de este modelo|Clave SAT: 43222610
$10,847.08 inc IVA
Precio expresado en MXN, IVA incluido
3 pzas Almacén Ext 3
Envío gratis a toda la RepúblicaEnvío directo desde almacén, sin costo en pedidos de hasta 50 kg. Política de envíos

3 disponibles


Especificaciones Extendidas

Descripción

SG3218XP-M2

Switch Omada L2+ de 16 puertos a 2.5 g y 2 SFP+ a 10 g, con 8 PoE+

Puertos 2.5 g. Integra 24 puertos 2.5 Gbps para maximizar el rendimiento de los puntos de acceso Wi-Fi 7, Wi-Fi 6E y Wi-Fi 6.

Alta velocidad 10 g. Con 4 entradas SFP+ de 10 Gbps con gran ancho de banda que evita la congestión de la red.

240 W de alimentación PoE: 8 puertos PoE+ compatibles con 802.3AT/af con una alimentación total de 240W*.

Integración total Omada. Accede a funcionalidades avanzadas como provisionamiento Zero Touch (ZTP), gestión centralizada desde la nube y monitorización avanzada.

Gestión sencilla. Acceso a través de la nube con la aplicación Omada, garantizando una administración intuitiva y eficiente.

Optimización del tráfico. Maximiza el rendimiento del tráfico garantizando una utilización eficaz de los Recursos de red.

Seguridad avanzada. Integra una combinación de tecnologías como IP-MAC-puerto binding, ACL, seguridad de puerto, protección dos, control de broadcast storms, DHCP, 802.1x y autenticación RADIUS.

Optimización para voz y video. Con soporte de priorización de dispositivos QoS L2/L3/L4 e IGMP snooping.

Especificaciones

Características de Hardware

Interfaz

16× Puertos RJ45 de 2.5 Gbps

2× Ranuras SFP+ de 10 g

1× Puerto de Consola RJ45

1× Puerto de Consola Micro-USB

Cantidad de Ventiladores

2

Fuente de Alimentación

100-240 V CA~50/60 Hz

Puertos PoE (RJ45)

– estándar Compatible con 802.3AT/af
– puertos PoE+ (PoE 802.3AT) 8 puertos, hasta 30 W por puerto
– potencia de energía 240 W

Dimensiones

17,3 × 7,1 × 1,7 pulgadas (440 × 180 × 44 mm)

Montaje

Montaje en Rack

Consumo de Potencia Máximo

299,4 W (110 V/60 Hz) (con una PD de 240 W conectada)

Disipación Máxima de Calor

1021,64 BTU/H (110 V/60 Hz) (con 240 W PD conectada)

Rendimiento

Capacidad de Conmutación

120 Gbps

Tasa de Reenvío de Paquetes

89.28 Mpps

Tabla de Direcciones Mac

16 K

Memoria del Buffer de Paquete

12 Mbit

Jumbo Frame

9 KB

Características de Software

Calidad de Servicio

  • 8 colas de prioridad
  • Prioridad 802.1p CoS/DSCP
  • Programación de colas
  • SP (prioridad estricta)
  • WRR (round robin ponderado)
  • SP+WRR
  • Control de ancho de banda
  • Limitación de clasificación basada en puerto/flujo
  • Rendimiento más suave
  • Acción para flujos
  • Reflejo (a interfaz soportada)
  • Redirección (a interfaz compatible)
  • Límite de velocidad
  • Observación QoS

Características L3

32 IPv4/IPv6 Interfaces

Static Routing

  • 48 static routes

Static ARP

  • 128 static entries

Proxy ARP

Gratuitous ARP

DHCP Server

DHCP Relay

  • DHCP Interface relay
  • DHCP VLAN relay

DHCP L2 Relay

Características L2 y L2+

Link Aggregation

  • Static Link aggregation
  • 802.3AD LACP
  • Up to 8 aggregation groups, containing 8 Ports per Group

Spanning Tree Protocol

  • 802.1D STP
  • 802.1 W RSTP
  • 802.1S MSTP
– STP Security TC Protect, BPDU Filter, root Protect

Loopback Detection

  • Port based
  • VLAN based

Flow Control

  • 802.3x flow control
  • HOL blocking prevention

Mirroring

  • Port mirroring
  • CPU mirroring
  • ONE-TO-ONE
  • Many-to-One
  • TX/RX/both

Multicast L2

IGMP Snooping

  • IGMP V1/V2/V3 snooping
  • Fast leave
  • IGMP snooping querier
  • IGMP authentication

IGMP Authentication

MLD Snooping

  • MLD V1/V2 snooping
  • Fast leave
  • MLD snooping querier
  • Static Group Config
  • Limited IP multicast

MVR

Multicast filtering 256 Profiles and 16 entries per Profile

Características Avanzadas

Automatic Device Discovery

Batch Configuration

Batch Firmware Upgrading

Intelligent Network Monitoring

Anormal Event Warnings

Unified Configuration

Reboot Schedule

VLAN

VLAN Group

  • Máx 4K VLAN groups

802.1Q Tagged VLAN

MAC VLAN 256 entries
Protocol VLAN Protocol template 16, Protocol VLAN 16

GVRP

VLAN VPN (QinQ)

  • Port-based QinQ
  • Selective QinQ

Voice VLAN

Lista de Control de Acceso

Time-Based ACL

Mac ACL

  • Source MAC
  • Destination MAC
  • VLAN ID
  • User priority
  • Ether Type

IP ACL

  • Source IP
  • Destination IP
  • Fragment
  • IP Protocol
  • TCP flag
  • TCP/UDP Port
  • DSCP/IP ToS
  • User priority

Combined ACL

Packet Content ACL

IPv6 ACL

Policy

  • Mirroring
  • Redirect
  • Rate limit
  • QoS remark

ACL Apply To Port/VLAN

Seguridad

IP-Mac-Port Binding

  • 512 entries
  • DHCP snooping
  • ARP Inspection
– IPv4 source Guard 100 entries

IPV6-MAC-PORT Binding

  • 512 entries
  • DHCPV6 snooping
  • Nd Detection
– IPv6 source Guard 100 entries

Dos Defend

Static/Dynamic Port Security

  • Up to 64 MAC addresses per Port

Broadcast/multicast/unicast storm control

  • Kbps/ratio control Mode

802.1x

  • Port base authentication
  • MAC base authentication
  • VLAN assignment
  • MAB
  • Guest VLAN
  • Support RADIUS authentication andaccountability

AAA (Including Tacacs+)

Port Isolation

Secure web Management through HTTPS with SSLV3/TLS 1.2

Secure Command Line Interface (CLI) Management with SSHV1/SSHV2

IP/Port/Mac Based Access Control

IPv6

IPv6 Dual IPv4/IPv6

Multicast listener discovery (MLD) snooping

IPv6 ACL

IPv6 Interface

Static IPv6 Routing

IPv6 Neighbor Discovery (ND)

Path maximum transmisión Unit (MTU) discovery

Internet control message Protocol (ICMP) versión 6

TCPV6/UDPV6

IPv6 Applications

  • DHCPV6 Client
  • PING6
  • TRACERT6
  • Telnet (V6)
  • IPv6 SNMP
  • IPv6 SSH
  • IPv6 SSL
  • HTTP/HTTPS
  • IPv6 TFTP

Mibs

MIB II (RFC1213)

Interface MIB (RFC2233)

Ethernet Interface MIB (RFC1643)

Bridge MIB (RFC1493)

P/Q-Bridge MIB (RFC2674)

RMON MIB (RFC2819)

RMON2 MIB (RFC2021)

Radius Accounting Client MIB (RFC2620)

RADIUS authentication Client MIB (RFC2618)

Remote Ping, Traceroute MIB (RFC2925)

Support TP-LINK Private MIB

Gestión

Omada App

Sí. Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada software Controller.

Gestión Centralizada

  • Controlador Omada basado en la nube
  • Controlador de hardware Omada (OC300)
  • Controlador de hardware Omada (OC200)
  • Controlador de software Omada

Acceso a la Nube

Sí. Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada software Controller.

Aprovisionamiento sin Contacto

Sí. Requiere el uso de Omada Cloud-Based Controller.

Funciones de Gestión

  • Interfaz gráfica de usuario basada en web

Interfaz de línea de comandos (CLI) a través del puerto de consola, Telnet

SNMP V1/V2C/V3

  • Trap/inform
  • RMON (1,2,3,9 grupos)

SDM Template

DHCP/Bootp Cliente

802.1AB LLDP/LLDP-MED

DHCP Autoinstalación

Dual Image, Dual Configuración

Monitorización de CPU

Diagnóstico de Cables

EEE

Recuperación de Contraseñas

SNTP

Registro del Sistema

Otros

Certificaciones

CE, FCC, RoHS

Contenido del Paquete

  • Interruptor SG3218XP-M2
  • Cable de alimentación
  • Guía de instalación rápida
  • Kit de montaje en bastidor
  • Pies de goma

Requisitos del Sistema

Microsoft® windows® 98SE, NT, 2000, XP, vista™ or Windows 7/8/10/11, mac® OS, netware®, unix® or Linux.

Factores Ambientales

– temperatura de funcionamiento 0-50 and #8451; (32-122 and #8457;);
– temperatura de almacenamiento -40-70 and #8451; (-40-158 and #8457;)
– humedad de funcionamiento 10-90% hr sin condensación.
– humedad de almacenamiento 5-90% hr sin condensación.

Garantía: 5 años

Recursos y Descargas Técnicas

Distribuidor autorizado Dahua en Campeche. Especialistas en seguridad electrónica y conectividad.

WhatsApp 981 110 2460Ventas: ventas@tishop.com.mxSoporte: soporte@tishop.com.mx

Horario

Lunes a viernes9:00 a 19:00
Sábados10:00 a 14:00

Visítanos

Plaza 2022, Local 3, San Francisco de Campeche, Campeche, México

Cómo llegar →
0
0
Tu carrito
Carrito vacíoSeguir comprando