Oferta −25%

TP-LINK TL-SG2218 – Switch Administrable Gigabit de 16 Puertos 2 Ranuras SFP Sustituye a T2600G-18TS

|Modelo: TL-SG2218Opción B Ver las otras opciones de este modelo|Clave SAT: 43222610
El precio original era: $3,944.29.El precio actual es: $2,958.21. inc IVA
Precio expresado en MXN, IVA incluido
105 pzas Almacén Ext 3
🏢 Cancún: 5
🏢 CEDIS México: 100
Envío promocional: $60 + IVAGratis si tu pedido de productos de Almacén Ext 3 suma $8,100 + IVA o más. Política de envíos

105 disponibles

Producto Sugerido
GRANDSTREAM GWN7802 – Switch Gigabit Administrable / 16 Puertos RJ45 10/100/1000 Mbps / 4 Puertos SFP Uplink / 40 Gbps Capacidad de Conmutación
GWN7802$4,831.84 inc IVA

Especificaciones Extendidas

Descripción

Características de Hardware

Interfaz • puertos RJ45 de 16 × 10/100/1000 Mbps

  • 2 ranuras Gigabit SFP

Cantidad de Ventiladores sin Ventilador

Fuente de alimentación 100-240 V AC~50/60 Hz

Dimensiones 17.3 × 7.1 × 1.7 in (440 × 180 × 44 mm)

Montaje Montaje en Rack

Consumo de potencia máximo 12.3 W (220 V/50 Hz)

Disipación máxima de calor 41.97 BTU/hr

Rendimiento

Capacidad de Conmutación 36 Gbps

Tasa de reenvío de paquetes 26.8 Mpps

Tabla de Direcciones Mac 8K

Jumbo Frame 9 KB

Características de Software

Calidad de servicio • 8 colas de prioridad

  • Prioridad 802.1p CoS / DSCP
  • Programación de colas
  • SP (prioridad estricta)
  • WRR (round robin ponderado)
  • SP + WRR
  • Control de ancho de banda
  • Limitación de clasificación basada en puerto / flujo
  • Rendimiento más fluido
  • Acción por los flujos
  • Espejo (a la interfaz compatible)
  • Redirigir (a la interfaz compatible)
  • Límite de tarifa
  • Observación de QoS

Características L2 y L2+ • agregar un Link

  • Agregación de enlaces estáticos
  • LACP 802.3AD
  • Hasta 8 grupos de agregación y hasta 8 puertos por grupo
  • Protocolo de árbol de expansión
  • 802.1D STP
  • 802.1 W RSTP
  • MSTP 802.1S
  • Seguridad STP: TC Protect, BPDU Filter, BPDU Protect, root Protect, loop Protect
  • Detección de bucle invertido
  • Basado en puerto
  • Basado en VLAN
  • Control de flujo
  • Control de flujo 802.3x
  • Prevención de bloqueo HOL
  • Reflejo
  • Duplicación de puertos
  • Duplicación de CPU
  • Doce y cincuenta y nueve de la noche
  • Muchos a uno
  • TX / RX / ambos

Multicast L2 • admite grupos IGMP 511 (IPv4, IPv6)

  • Inspección IGMP
  • IGMP V1 / V2 / V3 snooping
  • Salida rápida
  • Consulta IGMP snooping
  • Autenticación IGMP
  • Autenticación IGMP
  • MVR
  • Indagación MLD
  • Indagación MLD V1 / V2
  • Salida rápida
  • Consulta de indagación MLD
  • Configuración de grupo estático
  • Multidifusión IP limitada
  • Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil

VLAN • Grupo de VLAN

  • Grupos máximos de VLAN 4K
  • VLAN etiquetada 802.1Q
  • MAC VLAN: 12 entradas
  • Protocolo VLAN: Plantilla de protocolo 16, protocolo VLAN 16
  • GVRP
  • VLAN VPN (QinQ)
  • QinQ basado en puertos
  • QinQ selectivo
  • VLAN de voz

Lista de control de acceso • ACL basada en el tiempo

  • MAC ACL
  • MAC de origen
  • MAC de destino
  • ID de VLAN
  • Prioridad de usuario
  • Tipo de éter
  • IP ACL
  • IP de origen
  • IP de destino
  • Fragmento
  • Protocolo IP
  • Bandera de TCP
  • Puerto TCP / UDP
  • ToS DSCP / IP
  • Prioridad de usuario
  • ACL combinado
  • Contenido de Paquete ACL
  • ACL de IPv6
  • Política
  • Reflejo
  • Redirigir
  • Límite de tarifa
  • Observación de QoS
  • ACL se aplica al puerto / VLAN

Seguridad • Enlace de Puerto IP-MAC

  • Indagación DHCP
  • Inspección ARP
  • Protección de fuente IPv4
  • Enlace IPV6-MAC-PORT
  • Indagación DHCPV6
  • Detección de nd
  • Protección de fuente IPv6
  • Defensa dos
  • Seguridad de puerto estática / dinámica
  • Hasta 64 direcciones MAC por puerto
  • Control de tormentas de difusión / multidifusión / unidifusión
  • Modo de control kbps / ratio / PPS
  • Control de acceso basado en IP / puerto / MAC
  • 802.1x
  • Autenticación basada en puerto
  • Autenticación basada en MAC
  • Asignación de VLAN
  • MAB
  • VLAN de invitado
  • Admite autenticación RADIUS y

Responsabilidad

  • AAA (incluido TACACS +)
  • Aislamiento de puertos
  • Gestión web segura a través de HTTPS con SSLV3 / TLS 1.2
  • Gestión segura de la interfaz de línea de comandos (CLI) con SSHV1 / SSHV2

IPv6 • IPv6 Doble IPv4 / IPv6

  • Detección de detección de escucha de multidifusión (MLD)
  • ACL de IPv6
  • Interfaz IPv6
  • Enrutamiento IPv6 estático
  • Descubrimiento de vecinos IPv6 (nd)
  • Descubrimiento de la unidad de transmisión máxima de ruta (MTU)
  • Protocolo de mensajes de control de internet (ICMP) versión 6
  • TCPV6 / UDPV6
  • Aplicaciones IPv6
  • Cliente DHCPV6
  • PING6
  • TRACERT6
  • Telnet (V6)
  • IPv6 SNMP
  • IPv6 SSH
  • SSL IPv6
  • HTTP / HTTPS
  • TFTP IPv6

Características L3 • 16 interfaces IPv4 / IPv6

  • Enrutamiento estático
  • 48 rutas estáticas
  • ARP estático
  • 316 entradas ARP
  • ARP proxy
  • ARP gratuito
  • Servidor DHCP
  • Relé DHCP
  • Relé DHCP L2

Características avanzadas • detección automática de dispositivos

  • Configuración por lotes
  • Actualización de firmware por lotes
  • Supervisión de red inteligente
  • Advertencias de eventos anormales
  • Configuración unificada
  • Horario de reinicio

Mibs • MIB II (RFC1213)

  • Puente MIB (RFC1493)
  • MIB de puente P/Q (RFC2674)
  • MIB de cliente de contabilidad RADIUS (RFC2620)
  • MIB de cliente de autenticación RADIUS (RFC2618)
  • Ping remoto, traceroute MIB (RFC2925)
  • Admite MIB privadas de TP-LINK
  • RMON MIB (RFC1757, RMON 1,2,3,9)

Gestión

Omada App sí. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.

Gestión centralizada • controlador basado en la nube Omada

  • Controlador de hardware Omada (OC300)
  • Controlador de hardware Omada (OC200)
  • Controlador de software Omada

Acceso a la nube sí. Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.

Aprovisionamiento sin contacto sí. Requiere el uso del controlador basado en la nube de Omada.

Funciones de gestión • interfaz gráfica de usuario basada en web

  • Interfaz de línea de comandos (CLI) a través de Telnet
  • SNMPV1/V2C/V3
  • Información/captura de SNMP
  • RMON (1,2,3,9 grupos)
  • Plantilla MDF
  • Cliente DHCP/bootp
  • Imagen dual, configuración dual
  • Supervisión de CPU
  • Diagnóstico de cables
  • AEE
  • SNTP
  • Registro del sistema

Otros

Certificaciones CE, FCC, RoHS

Contenido del Paquete • interruptor TL-SG2218

  • Cable de alimentación
  • Guía de instalación rápida
  • Kit de montaje en bastidor
  • Patas de goma

Requisitos del sistema microsoft® windows® 98SE, NT, 2000, XP, vista™ or Windows 7/8/10/11, mac® OS, netware®, unix® or Linux.

Factores ambientales • temperatura de funcionamiento: 0–40 and #8451; (32–104 and #8457;);

  • Temperatura de almacenamiento: -40–70 and #8451; (-40–158 and #8457;)
  • Humedad de funcionamiento: 10 a 90% de humedad relativa sin condensación
  • Humedad de almacenamiento: 5–90% de humedad relativa sin condensación

Especificaciones

Switch inteligente JetStream de 16 puertos Gigabit con 2 ranuras SFP

Puertos Gigabit completos 16 puertos RJ45 Gigabit y 2 ranuras SFP Gigabit proporcionan conexiones de alta velocidad.
Integrado en Omada SDN Aprovisionamiento sin intervención (ZTP) * , administración centralizada en la nube y monitoreo inteligente.
Gestión centralizada Acceso a la nube y la aplicación Omada para una máxima comodidad y una gestión sencilla.
Enrutamiento estático Ayuda a enrutar el tráfico interno para un uso más eficiente de los Recursos de la red.
Estrategias de seguridad sólidas Enlace de puerto IP-MAC, ACL, seguridad de puerto, defensa dos, control de tormentas, indagación DHCP, 802.1x, autenticación RADIUS y más.
Optimice las aplicaciones de voz y video QoS L2 / L3 / L4 e IGMP snooping.
Administración independiente Web, CLI (Telnet, SSH), SNMP, RMON e imagen dual brindan potentes capacidades de administración

Garantía: 5 años

Recursos y Descargas Técnicas

Distribuidor autorizado Dahua en Campeche. Especialistas en seguridad electrónica y conectividad.

WhatsApp 981 110 2460Ventas: ventas@tishop.com.mxSoporte: soporte@tishop.com.mx

Horario

Lunes a viernes9:00 a 19:00
Sábados10:00 a 14:00

Visítanos

Plaza 2022, Local 3, San Francisco de Campeche, Campeche, México

Cómo llegar →
0
0
Tu carrito
Carrito vacíoSeguir comprando